MOONSAULT.de - Deutschlands größte Wrestling-Community: WWE, AEW, IMPACT, US-Indy, Europa & vieles mehr!
Zurück zur MOONSAULT.de Startseite Wrestling Newsboard mit News und Infos aus WWE, AEW, IMPACT, US-Indy und weiteren Ligen sowie Ergebnissen und Gerüchten CyBoard Wrestling Forum & Community Euro-Wrestling: Wrestling Eventkalender, Euro-Promotions (wXw, GSW, EWP, CWN, SWO, ACW, ...) und mehr Die Wrestling Talk-Radios MoonTalk und CyLight Reel: Kostenlos als MP3-Download Aktuelle WWE, AEW, IMPACT, ECW, US-Indy & weitere Wrestling-Champions sowie umfangreiche Titelhistories MOONSAULT.de Archive: WrestleCrap, Biographien, Ergebnisse und vieles mehr.

Benutzerdefiniert
In Partnerschaft mit Amazon.de Facebook Like Support MOONSAULT.de

MOONSAULT.de Forum CyBoard > CyBoard Archive > II. Community & Sport Foren > Free & Fun
Seiten: [1] 2 
Auto springt nicht mehr an

[ TIPP: Diesen Beitrag komplett im MOONSAULT.de Forum anzeigen ]


   Seiten: [1] 2 

Beitrag von Marco Rose:
Hallo, da mittlerweile alle Werkstätten zu sind und vor morgen keinen Blick auf mein Auto werfen können, frage ich mal hier nach - dann kann ich mich schonmal auf die möglichen Kosten einstellen.

Es handelt sich um einen Fiesta BJ 94, knapp 140.000 km gelaufen.

Heute morgen war meine Mutter mit dem Wagen unterwegs, als sich nach einem Zwischenstopp der Schlüssel im Zündschloss nicht mehr drehen liess (in den letzten Wochen ging dies schon etwas schwerlich). Naja, ADAC gerufen, ab zum örtlichen Fordhändler, Zündschloss gewechselt - eigentlich alles ok.
Nachdem das Auto aber wieder hier war, wollte ich damit noch einkaufen fahren - denkste... Der Motor gab keinen Ruck. Ne Viertelstunde später ließ sich das Auto dann normal starten - allerdings bin ich dann nicht einkaufen gefahren, sondern ne Viertelstunde durch die Gegend, damit die Batterie wieder etwas auf Trab kommt. Nunja, das klappte soweit auch - wieder daheim angekommen machte ich kurz Pause und wollte dann nochmal den Versuch wagen einzukaufen. Aber nein... wieder nix. Ein kurzes Motorgeräusch war am Anfang zu hören, aber dann wars das auch wieder. Naja, vom Nachbarn habe ich mir dann Starthilfe geben lassen und bin anschliessend 40 Minuten durch die Gegend gefahren, falls beim ersten Mal die Fahrzeit zu kurz war. Anfangs liefs wieder wunderbar, alles war ok - auf den letzten Minuten nahm die Stärke der Innenbeleuchtung aber nach und nach ab. Die Radiobeleuchtung war mal an mal aus (ohne Fernlicht an, mit Fernlicht aus), auf einmal leutete das Anschnallzeichen auf obwohl ich angeschnallt war, die Leuchtkraft der Scheinwerfer wurde auch immer schwächer. Die letzten Minuten musste ich quasi mit Fernlicht fahren, was in etwa so stark leuchtete, wie das gewöhnliche Licht... Dann aber auf einmal - zack. Ich betätige den Blinker und das Auto gibt vollends seinen Geist auf. Glücklicherweise am Ortseingang meines Wohnortes, wodurch ich es wenigstens heim schieben konnte...

Naja, die Frage ist nun natürlich was kaputt ist... Die logischste Vermutung ist natürlich, dass die Batterie kaputt ist und sich nicht aufladen kann. Laut Nachbarn ist aber auch die Lichtmaschine denkbar, was natürlich die wesentlich kostspieligere Variante wäre (bei der sich dann auch die Frage stellt ob sich noch lohnt).
Gibt es vielleicht noch günstigere Möglichkeiten? Besteht die Chance, dass die Werkstatt beim Einbau des Zündschlosses vielleicht einen Fehler gemacht hat und die Batterie einen Schaden erlitten hat? Bisher hatte ich nämlich bei dem Auto noch keinerlei Probleme mit der Batterie..
Beitrag von CM Matrix3DR:
Bei dem Wetter machen ältere Baterien gerne mal dich. Ist mir selber schonmal passiert, aber dein Nachbar hat leider recht, kann von ner 40€ Batterie über ne 400+€ Lichtmaschiene+Batterie alles sein :/

Ich drück dir die daumen das es "Nur" die Bat is :)
Beitrag von Tim Wiese:
Zitat:
Original geschrieben von Marco Rose:
Bisher hatte ich nämlich bei dem Auto noch keinerlei Probleme mit der Batterie..



Und wie lange hast du diese Batterie schon im Auto? ;)

Klingt ansonsten alles nach ner beschädigten Lichtmaschine (hatte das gleiche Problem auch schonmal mit meinem alten Fiesta damals), auch wenn es ungewöhnlich ist, dass die Elektronik während der Fahrt so stark rumspinnt.
Beitrag von Sabu3:16:
Klar kann die Werkstatt was kaputt gemacht haben, wenn die Beleuchtung während der Fahrt spinnt und das Auto letzlich ausgeht liegt das aber nicht an der Batterie. Da ist die Lichtmaschine schon die richtige Wahl.
Beitrag von Lee Ved:
Klassische Symptome für ne kaputte Lichti.
Beitrag von Marco Rose:
Zitat:
Original geschrieben von Tim Wiese:
Und wie lange hast du diese Batterie schon im Auto? ;)



Seit dem Kauf vor etwa 3 Jahren - wielange sie der Vorbesitzer genutzt hat kann ich spontan allerdings nicht sagen.


Edit: Gerade nochmal versucht - nun ist es wieder so wie vorher mal. Die Zündung geht, aber der Motor springt weiter nicht an.
Beitrag von Frederick Stanley:
Lichtmaschine wäre auch mein Tipp. 300-600 Euronen.
Beitrag von Krümel:
Erster Gedanke beim Lesen war "Lichtmaschine und wenn sie Glück hat, kann man das irgendwie der Werkstatt verklickern, dass die Schuld sind".
Beitrag von Birdman:
Würde auch Lichtmaschine sagen.
Und da würde sich beinahe ein neuer Gebrauchter eher lohnen als den Restwert des Autos in den Einbau einer neuen Lichtmaschine zu stecken.
Die sollen das Auto in der Werkstatt einfach direkt überbrücken und dann ne Weile laufen lassen. es sollte dann recht schnell klar sein, ob es die Batterie oder die Lichtmaschine ist.
Beitrag von Grillmeister:
hab n ähnliches problem, aber bei isses defintiv die bat.wo bekomm ic denn ne batterie für 40€ her finde nutr welche für 80€ aufwärts
Beitrag von armin00:
Anscheinend bist du eh ADAC Mitglied, lass dir das ganze mal anschauen, bevor du in die Werkstatt fährst, und die dir weiß Gott was erzählen und andrehen

wenn nicht würd ich MItglied werden, dann sparst du dir in Zukunft einiges an Kosten, bei uns in Österreich funktioniert das zumindest mit dem ÖAMTC prima, vom ADAC hab ich auch nur gutes gehört.. soll ja sogar noch um einiges besser sein bzw umfangreichere Leistungen beinhalten..

Werkstätten würd ich ohne neutrale Diagnose vorher nicht vertrauen, die schauen meistens nur drauf dass sie dir soviel wie möglich aus der Geldbörse ziehen...
Beitrag von renol2007:
Zitat:
Original geschrieben von Grillmeister:
hab n ähnliches problem, aber bei isses defintiv die bat.wo bekomm ic denn ne batterie für 40€ her finde nutr welche für 80€ aufwärts



Eigentlich in jedem Baumarkt bzw. bei ATU zwischen 40€ bis 60€.
Beitrag von Frederick Stanley:
Zitat:
Original geschrieben von Grillmeister:
hab n ähnliches problem, aber bei isses defintiv die bat.wo bekomm ic denn ne batterie für 40€ her finde nutr welche für 80€ aufwärts



Baumarkt.
Beitrag von Zichna:
Was habt ihr alle mit der Lichtmaschiene? Alleine was er da erzählt ist das am ehesten der Keilriemen zwischen Antrieb und Lichtmaschiene, also jenes Teil das dafür zuständig ist dass die Lichtmaschiene Strom erzeugt, ist diese aus, dann saugt der Strom nur von der Batterie und ist die Leer dann geht nix elektrisches mehr, das er das Auto ein paar mal Starten konnte und auch damit Fahren ist ein weiteres Indiz davon das es ein keilriemen Defekt sein könnte.

Denkbar wäre auch dass beim Einbau des Zündschlosses ein Kontakt zusatnde gekommen ist dass du schleichenden Stromverlust hast, eher aber undenkbar. Aber da nütz alles nix, da du ja anscheinend Mitglied beim ADAC bist einfach mal anrufen die sollen es checken, am besten wäre natürlich ein Keilriemenschaden, da relativ Günstig solange die Batterie nicht zusammengefallen ist und dann auch erneuert werden muss. Lichtmaschiene denke ich nicht denn dann wäre ja beim ersten Tilt nichts mehr gegangen, aber wie gesagt mögklich wäre das auch, Hast du die Sicherungen alle gecheckt?

Das das auto eibfach so ausgeht unter dem Fahren kommt mir da aber schon komischer vor,..... das erschliest sich mir nicht
Beitrag von 2. Vorsitzende:
Ich schließe mich dem Keilriemen an. Hatte selbst lange einen Golf 2 BJ '91, da war es auch so. Sieh zu, dass Du das bald machst, denn sonst gibts wie gesagt den Strom für Licht etc nur noch aus der Batterie, und da ist schnell Ende, dann geht einfach irgendwann während der Fahrt der Motor aus und dann geht nichts mehr. Evtl ist es auch gar nicht nötig, den Keilriemen komplett zu erneuern, oft ist es mit nachspannen getan. Die Batterieleistung solltest Du aber auf jeden Fall auch prüfen lassen und diese ggf ersetzen!

   Seiten: [1] 2 


[ © 2000 - 2020 MOONSAULT.de | Impressum & Datenschutzerklärung | Team ]   
Als Amazon-Partner verdienen wir an qualifizierten Käufen.