MOONSAULT.de - Deutschlands größte Wrestling-Community: WWE, IMPACT, US-Indy, Europa & vieles mehr!
Zurück zur MOONSAULT.de Startseite Wrestling Newsboard mit News und Infos aus WWE, IMPACT, US-Indy und weiteren Ligen sowie Ergebnissen und Gerüchten CyBoard Wrestling Forum & Community Euro-Wrestling: Wrestling Eventkalender, Euro-Promotions (wXw, GSW, EWP, CWN, SWO, ACW, ...) und mehr. Die Wrestling Talk-Radios MoonTalk und CyLight Reel: Kostenlos als MP3-Download Aktuelle WWE, IMPACT, ECW, US-Indy & weitere Wrestling-Champions sowie umfangreiche Titelhistories MOONSAULT.de Archive: WrestleCrap, Biographien, Ergebnisse und vieles mehr

Benutzerdefiniert
In Partnerschaft mit Amazon.de Facebook Like Support MOONSAULT.de

MOONSAULT.de CyBoard Community - Deutschlands größtes Wrestling-Forum CyBoard > II. Community & Sport Foren > Hard- & Software > Der "Mein PC macht Probleme" - Thread


[ » ] Insgesamt 142 Seiten: [1] 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 »  Archiv Vorheriges Thema   Nächstes Thema
Autor
Thema Neues Thema erstellen    Antworten

Linko994 ist offline Linko994
MoonSurfer 1000

Standardicon Der "Mein PC macht Probleme" - Thread Profil von Linko994 anzeigen Linko994 eine Private Nachricht schicken Füge Linko994 zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

So, ich hab ein Problem mit meinem PC, und dachte mir, da es immer wieder Threads zu dem Thema gibt, mach ich mal nen Sammelthread dafür auf.

Nun zu meinem Problem:
Ohne, dass ich irgendwas an meiner Konfiguration geändert hätte, können verschiedene Programme und Spiele (z.B. : WOW, XIII, Burnout Paradise, Filezilla u.v.m.) nicht mehr ins Internet, heißt die Verbindung schlägt fehl, aber zumindest WoW, XIII und Burnout gingen vorher schon, nur FileZilla hab ich erst installiert nachdem das Problem aufgetreten ist.
Andere Programme wie ICQ, Skype, Firefox oder Thunderbird funktionieren weiterhin.
Ich hab ja den Verdacht, dass sich ein Virus eingeschlichen hat, allerdings lässt sich mein Norton Antivirus nicht mehr starten (inzwischen auch deinstalliert) und andere Security Pakete funktionieren auch nicht einwandfrei (Updates nicht möglich usw), sodass ich nicht weiß, wie ich ihn wegbekommen soll.
Format: C/ möchte ich allerdings möglichst vermeiden

Weiß einer ne Lösung?

MfG,
Jack

--------------------
Gamertag: linko994

Nur der BVB!

Let's Plays von mir:

Old Post Posted: 08.07.2009, 16:01 Uhr
Beiträge: 4475 | Wohnort: NRW | Registriert seit: 05.10.2007 IP: Gespeichert | Posting ID: 3160296  
Hijo ist offline Hijo
MoonSurfer 10000

Profil von Hijo anzeigen Hijo eine Private Nachricht schicken Füge Hijo zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Mach mal Alt-Ctrl-Del und lad nen Screenshot von deinen laufenden Prozessen hoch. Wenn du nen Virus hast, dann sollte der eigentlich in deinen Prozessen laufen. Oder man könnte dir sagen, was du bedenkenlos rausschmeißen kannst und so das Problem eingrenzen.

--------------------
Onlinespende UN Flüchtlingshilfe (ab 5 €)

Doc Koji: "Das, liebe Freunde, ist eindeutig PG!"

Alissa Flash Knows Best!

Old Post Posted: 08.07.2009, 22:30 Uhr
Beiträge: 17189 | Wohnort: München | Registriert seit: 03.10.2007 IP: Gespeichert | Posting ID: 3161047  
Linko994 ist offline Linko994
MoonSurfer 1000

Profil von Linko994 anzeigen Linko994 eine Private Nachricht schicken Füge Linko994 zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Hier: Taskmanager

--------------------
Gamertag: linko994

Nur der BVB!

Let's Plays von mir:

Old Post Posted: 09.07.2009, 06:09 Uhr
Beiträge: 4475 | Wohnort: NRW | Registriert seit: 05.10.2007 IP: Gespeichert | Posting ID: 3161210  

Guest
Standardicon Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Mein Tip bzgl. des Taskmanagers: Einfach mal die Prozesse googlen & gucken, ob die Dateien sich auch wirklich in den richtigen Ordnern befinden.

Sonst könnte es ja auch sein, dass Du evtl. in der Windows Firewall einigen Programmen den Zugang ins Internet verweigerst.
Wenn die Windows Firewall bei Dir inaktiv ist, kannst Du das ganz schnell vergessen & die Prozesse googlen.

Old Post Posted: 09.07.2009, 20:18 Uhr
Beiträge: N/A | Wohnort: | Registriert seit: Not Yet IP: Gespeichert | Posting ID: 3162227  
Linko994 ist offline Linko994
MoonSurfer 1000

Profil von Linko994 anzeigen Linko994 eine Private Nachricht schicken Füge Linko994 zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

prozesse werde ich mal googlen... hab schon probiert die Firewall auszuschalten, und entsprechende Ausnahmen einzustellen, aber beides brachte nix.

--------------------
Gamertag: linko994

Nur der BVB!

Let's Plays von mir:

Old Post Posted: 09.07.2009, 20:43 Uhr
Beiträge: 4475 | Wohnort: NRW | Registriert seit: 05.10.2007 IP: Gespeichert | Posting ID: 3162276  

Guest
Standardicon Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Okay, gut.
Was mir jetzt auch noch so einfällt, probier dochmal HiJackThis.

Vielleicht bekommst Du so schneller raus, was los ist - zumindest von den Prozessen her.

Old Post Posted: 09.07.2009, 21:32 Uhr
Beiträge: N/A | Wohnort: | Registriert seit: Not Yet IP: Gespeichert | Posting ID: 3162344  
LordGangrel ist offline LordGangrel
MoonSurfer 5000

Profil von LordGangrel anzeigen LordGangrel eine Private Nachricht schicken Füge LordGangrel zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Weiß nicht ganz, obs hier rein passt, aber ich hab auch nen PC Problem bzw mit dem Sound.

Kann ohne Probleme Videos und MP3s abspielen, egal op per Winamp, WMP oder anders, habe Bild und Ton. Wenn ich allerdings Youtube und co öffne und Videos abspiele, hab ich keinen Sound. Jemand ne Idee, woran das liegen kann?
Browser ist Firefox.

--------------------
The greatest show on earth! https://www.youtube.com/watch?v=JYjIlHWBAVo

Thank u Mister Mozart of Metal.

Old Post Posted: 10.07.2009, 06:32 Uhr
Beiträge: 8037 | Wohnort: | Registriert seit: 03.08.2003 IP: Gespeichert | Posting ID: 3162631  
Thomas Müller ist offline Thomas Müller
MoonSurfer 20000

Profil von Thomas Müller anzeigen Thomas Müller eine Private Nachricht schicken Füge Thomas Müller zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

http://board.gulli.com/th...fox---kein-ton/

Vielleicht hilft das. Ansonsten einfach mal googlen.

--------------------
FC BAYERN - EIN LEBEN LANG!
STEAM

Old Post Posted: 10.07.2009, 07:40 Uhr
Beiträge: 24505 | Wohnort: Hamburg | Verein: FCB | Registriert seit: 11.07.2006 IP: Gespeichert | Posting ID: 3162655  
Linko994 ist offline Linko994
MoonSurfer 1000

Standardicon Profil von Linko994 anzeigen Linko994 eine Private Nachricht schicken Füge Linko994 zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Zitat:
Original geschrieben von Tele10:
Okay, gut.
Was mir jetzt auch noch so einfällt, probier dochmal HiJackThis.

Vielleicht bekommst Du so schneller raus, was los ist - zumindest von den Prozessen her.



Geht nur mir das so, oder ist HiJackThis grad nicht zu erreichen?

EDIT: Jetzt gehts


EDIT 2: Hab jetzt alle verdächtigen Prozesse entfernt, aber es ist noch keine Besserung eingetreten... woran könnte es denn sonst liegen?

Beitrag editiert von Linko994 am 10.07.2009 um 08:52 Uhr

--------------------
Gamertag: linko994

Nur der BVB!

Let's Plays von mir:

Old Post Posted: 10.07.2009, 08:21 Uhr
Beiträge: 4475 | Wohnort: NRW | Registriert seit: 05.10.2007 IP: Gespeichert | Posting ID: 3162676  
SaHKu ist offline SaHKu
MoonSurfer 1000

Standardicon Profil von SaHKu anzeigen SaHKu eine Private Nachricht schicken Besuche SaHKu's Homepage! Füge SaHKu zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Zitat:
Original geschrieben von Jack:
Geht nur mir das so, oder ist HiJackThis grad nicht zu erreichen?

EDIT: Jetzt gehts


EDIT 2: Hab jetzt alle verdächtigen Prozesse entfernt, aber es ist noch keine Besserung eingetreten... woran könnte es denn sonst liegen?



Hm...ich gehe mal aus, dass dein Router DHCP beherrscht...wurde an dessen Config in der letzten Zeit was geändert? Check mal deine Netzwerkverbindung, ob da versehentlich was geändert wurde [sprich: DNS Server geändert oder so], oder lösch mal ausm Gerätemanager die NWK und starte neu...sollte normalerweise automatisch neu erkannt werden.
Und lösch mal sämtliche Security Pakete definitiv raus...Norton lässt gerne mal Reste im System, die eine Verbindung ins Netz verhindern Gib ein paar Programme [-> googlen], mit denen man Reste entfernen kann, die evtl. belassen wurden
Und, ganz wichtig: ein Security Paket, nicht fünf oder so ...und nochwas: da alle halbwegs modernen Router ne Firewall intus haben, braucht man nicht noch eine Softwarebasierte

--------------------
Total verschlafen: seit 15. Juli bin ich 12 Jahre Mitglied aufm Cyboard, und das alles ohne Gespamme ^_^

Liebes Cyboard, sollte jemand zufällig noch zwei Karten für die Ärzte in Straßburg haben und mir und meiner besten Freundin eine riesen Freude machen wollen: wir suchen noch Karten zum Originalpreis

Old Post Posted: 10.07.2009, 09:22 Uhr
Beiträge: 2784 | Wohnort: Pforzheim in BaWü | Registriert seit: 15.07.2006 IP: Gespeichert | Posting ID: 3162711  
Linko994 ist offline Linko994
MoonSurfer 1000

Standardicon Profil von Linko994 anzeigen Linko994 eine Private Nachricht schicken Füge Linko994 zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Also, in den Netzwerkeinstellung hab ich schon geguckt, obs veränderungen gab. Ich hab auch nicht 5 Security Pakete gleichzeitig installiert, sondern nacheinander probiert. Ich mach mich mal auf die Suche nach den Resten von Norton
Und wenn das nix bringt versuch ich es mal mit dem NWK ausm Gerätemanager löschen...

Bin ich froh, dass ich zumindest halbwegs was von Windows beherrsche, sonst müsstet ihr mir alles einzeln erklären

EDIT: Die Norton Removal Tools gehen nur bis Version 2008, ich hab aber 2009, dazu konnte ich nix finden

Beitrag editiert von Linko994 am 10.07.2009 um 09:37 Uhr

--------------------
Gamertag: linko994

Nur der BVB!

Let's Plays von mir:

Old Post Posted: 10.07.2009, 09:29 Uhr
Beiträge: 4475 | Wohnort: NRW | Registriert seit: 05.10.2007 IP: Gespeichert | Posting ID: 3162718  
SaHKu ist offline SaHKu
MoonSurfer 1000

Standardicon Profil von SaHKu anzeigen SaHKu eine Private Nachricht schicken Besuche SaHKu's Homepage! Füge SaHKu zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Zitat:
Original geschrieben von Jack:

EDIT: Die Norton Removal Tools gehen nur bis Version 2008, ich hab aber 2009, dazu konnte ich nix finden



Summmmmm da steht aber, dass es auch für die 9er funzt

--------------------
Total verschlafen: seit 15. Juli bin ich 12 Jahre Mitglied aufm Cyboard, und das alles ohne Gespamme ^_^

Liebes Cyboard, sollte jemand zufällig noch zwei Karten für die Ärzte in Straßburg haben und mir und meiner besten Freundin eine riesen Freude machen wollen: wir suchen noch Karten zum Originalpreis

Old Post Posted: 10.07.2009, 09:42 Uhr
Beiträge: 2784 | Wohnort: Pforzheim in BaWü | Registriert seit: 15.07.2006 IP: Gespeichert | Posting ID: 3162729  
Linko994 ist offline Linko994
MoonSurfer 1000

Standardicon Profil von Linko994 anzeigen Linko994 eine Private Nachricht schicken Füge Linko994 zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Zitat:
Original geschrieben von SaHKu:
Summmmmm da steht aber, dass es auch für die 9er funzt



Ich kann dir gar nicht genug danken... es geht wieder

Obs nun an Norton, oder der NWK lag weiß ich nicht, da ich beides gleichzeitig ausprobiert hab,aber das ist ja auch egal...


Danke, danke, danke, danke, DANKE! Ich liebe dich
-OK das letzte nehm ich zurück, aber trotzdem danke

Natürlich auch danke an alle anderen die versucht haben zu helfen.

--------------------
Gamertag: linko994

Nur der BVB!

Let's Plays von mir:

Old Post Posted: 10.07.2009, 10:10 Uhr
Beiträge: 4475 | Wohnort: NRW | Registriert seit: 05.10.2007 IP: Gespeichert | Posting ID: 3162743  
SaHKu ist offline SaHKu
MoonSurfer 1000

Standardicon Profil von SaHKu anzeigen SaHKu eine Private Nachricht schicken Besuche SaHKu's Homepage! Füge SaHKu zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Zitat:
Original geschrieben von Jack:
Ich kann dir gar nicht genug danken... es geht wieder

Obs nun an Norton, oder der NWK lag weiß ich nicht, da ich beides gleichzeitig ausprobiert hab,aber das ist ja auch egal...


Danke, danke, danke, danke, DANKE! Ich liebe dich
-OK das letzte nehm ich zurück, aber trotzdem danke

Natürlich auch danke an alle anderen die versucht haben zu helfen.



Kein Problem...freut mich, dass ich dir helfen konnte

--------------------
Total verschlafen: seit 15. Juli bin ich 12 Jahre Mitglied aufm Cyboard, und das alles ohne Gespamme ^_^

Liebes Cyboard, sollte jemand zufällig noch zwei Karten für die Ärzte in Straßburg haben und mir und meiner besten Freundin eine riesen Freude machen wollen: wir suchen noch Karten zum Originalpreis

Old Post Posted: 10.07.2009, 10:41 Uhr
Beiträge: 2784 | Wohnort: Pforzheim in BaWü | Registriert seit: 15.07.2006 IP: Gespeichert | Posting ID: 3162764  
Naironman ist offline Naironman
MoonSurfer 10000

Standardicon Profil von Naironman anzeigen Naironman eine Private Nachricht schicken Füge Naironman zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Da mir niemand zu meinem Grafikkarten Problem behilflich sein konnte, werde ich wohl nochmal den PC formatieren. Was genau sollte ich dabei beachten, damit wirklich alles so klappt wie es sollte und meine Grafikkarte funktioniert. Hab eine ATI Radeon X800 Grafikkarte und will endlich das Problem beheben können, bin aber bei Computer Sachen einfach ein Anfänger.

Old Post Posted: 10.07.2009, 14:41 Uhr
Beiträge: 16572 | Wohnort: | Registriert seit: 01.06.2007 IP: Gespeichert | Posting ID: 3163097  
SaHKu ist offline SaHKu
MoonSurfer 1000

Standardicon Profil von SaHKu anzeigen SaHKu eine Private Nachricht schicken Besuche SaHKu's Homepage! Füge SaHKu zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Zitat:
Original geschrieben von Dado Polumenta:
Da mir niemand zu meinem Grafikkarten Problem behilflich sein konnte, werde ich wohl nochmal den PC formatieren. Was genau sollte ich dabei beachten, damit wirklich alles so klappt wie es sollte und meine Grafikkarte funktioniert. Hab eine ATI Radeon X800 Grafikkarte und will endlich das Problem beheben können, bin aber bei Computer Sachen einfach ein Anfänger.



Was hast du denn genau für ein Problem?

--------------------
Total verschlafen: seit 15. Juli bin ich 12 Jahre Mitglied aufm Cyboard, und das alles ohne Gespamme ^_^

Liebes Cyboard, sollte jemand zufällig noch zwei Karten für die Ärzte in Straßburg haben und mir und meiner besten Freundin eine riesen Freude machen wollen: wir suchen noch Karten zum Originalpreis

Old Post Posted: 10.07.2009, 14:43 Uhr
Beiträge: 2784 | Wohnort: Pforzheim in BaWü | Registriert seit: 15.07.2006 IP: Gespeichert | Posting ID: 3163102  
Naironman ist offline Naironman
MoonSurfer 10000

Standardicon Profil von Naironman anzeigen Naironman eine Private Nachricht schicken Füge Naironman zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Kann z.B. nicht den Fussball Manager öffnen wegen eben diesem Grafikkarten Problem.

Setup was unable to complete installation. Try to setup your display adapter with a standard VGA driver before running setup."

Wird mir immer wieder angezeigt, wenn ich versuche den Treiber zu installieren. Habe Windows aktiviert, in dem ich den Code eingegeben habe, aber dennoch ist das Problem bezüglich der Grafikkarte da.

Old Post Posted: 10.07.2009, 14:58 Uhr
Beiträge: 16572 | Wohnort: | Registriert seit: 01.06.2007 IP: Gespeichert | Posting ID: 3163123  
SaHKu ist offline SaHKu
MoonSurfer 1000

Standardicon Profil von SaHKu anzeigen SaHKu eine Private Nachricht schicken Besuche SaHKu's Homepage! Füge SaHKu zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Neuesten ATI Treiber runtergeladen [also Catalyst 9.3]?
Welches Betriebssystem?
Kann es sein, dass die X800 für den Fussballmanager einfach zu alt ist?

Ah, perfekt: klicken, lesen,

Bei unterstützte Grafikkarten steht:

Zitat:
- ATI Radeon X700, X800 Serie (Radeon X800 Pro wird nicht unterstützt)


Haddu evtl. die X800 Pro?

--------------------
Total verschlafen: seit 15. Juli bin ich 12 Jahre Mitglied aufm Cyboard, und das alles ohne Gespamme ^_^

Liebes Cyboard, sollte jemand zufällig noch zwei Karten für die Ärzte in Straßburg haben und mir und meiner besten Freundin eine riesen Freude machen wollen: wir suchen noch Karten zum Originalpreis

Old Post Posted: 10.07.2009, 15:14 Uhr
Beiträge: 2784 | Wohnort: Pforzheim in BaWü | Registriert seit: 15.07.2006 IP: Gespeichert | Posting ID: 3163150  
Naironman ist offline Naironman
MoonSurfer 10000

Standardicon Profil von Naironman anzeigen Naironman eine Private Nachricht schicken Füge Naironman zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Habe ATI Radeon X800 (R430)

Betriebssystem ist Microsoft Windows XP Professional
Service Pack 2

Wenn ich Catalyst 9.3 installieren will, kommt folgende Fehlermeldung:

"Es wurde kein Treiber gefunden, der mit dem Betriebssystem Kompatibel ist, Setup wird beendet."

Old Post Posted: 10.07.2009, 15:32 Uhr
Beiträge: 16572 | Wohnort: | Registriert seit: 01.06.2007 IP: Gespeichert | Posting ID: 3163195  
H!ghFlyer ist offline H!ghFlyer
MoonSurfer 100

Standardicon Profil von H!ghFlyer anzeigen H!ghFlyer eine Private Nachricht schicken Besuche H!ghFlyer's Homepage! Füge H!ghFlyer zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

edit:upfuck

Old Post Posted: 10.07.2009, 16:41 Uhr
Beiträge: 169 | Wohnort: AT | Registriert seit: 26.12.2007 IP: Gespeichert | Posting ID: 3163379  
SaHKu ist offline SaHKu
MoonSurfer 1000

Standardicon Profil von SaHKu anzeigen SaHKu eine Private Nachricht schicken Besuche SaHKu's Homepage! Füge SaHKu zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Installier mal das SP3...oder kannst du das nicht installieren? War bei deiner GraKa ne CD dabei? Probier es mal mit ner älternen Catalyst Version [8.4 oder so].

--------------------
Total verschlafen: seit 15. Juli bin ich 12 Jahre Mitglied aufm Cyboard, und das alles ohne Gespamme ^_^

Liebes Cyboard, sollte jemand zufällig noch zwei Karten für die Ärzte in Straßburg haben und mir und meiner besten Freundin eine riesen Freude machen wollen: wir suchen noch Karten zum Originalpreis

Old Post Posted: 10.07.2009, 16:41 Uhr
Beiträge: 2784 | Wohnort: Pforzheim in BaWü | Registriert seit: 15.07.2006 IP: Gespeichert | Posting ID: 3163383  
Naironman ist offline Naironman
MoonSurfer 10000

Standardicon Profil von Naironman anzeigen Naironman eine Private Nachricht schicken Füge Naironman zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Hab jetzt das Service Pack 3 installiert aber geändert hat sich trotzdem nichts. Weiterhin heisst es wenn ich eine der Catalyst Versionen installieren will: "Es wurde kein Treiber gefunden, der mit dem Betriebssystem Kompatibel ist, Setup wird beendet."

Eine CD hab ich leider nicht...

Old Post Posted: 11.07.2009, 10:54 Uhr
Beiträge: 16572 | Wohnort: | Registriert seit: 01.06.2007 IP: Gespeichert | Posting ID: 3164250  
SaHKu ist offline SaHKu
MoonSurfer 1000

Standardicon Profil von SaHKu anzeigen SaHKu eine Private Nachricht schicken Besuche SaHKu's Homepage! Füge SaHKu zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Zitat:
Original geschrieben von Dado Polumenta:
Hab jetzt das Service Pack 3 installiert aber geändert hat sich trotzdem nichts. Weiterhin heisst es wenn ich eine der Catalyst Versionen installieren will: "Es wurde kein Treiber gefunden, der mit dem Betriebssystem Kompatibel ist, Setup wird beendet."

Eine CD hab ich leider nicht...



Ohne CD ist das problematisch...guck mal in den Archiven des Ati-Supports, ob du nen Treiber dazu findest...oder arbeite dich hoch...kann auch sein, dass die 9.3er trotz Angabe von Ati die X800 nicht unterstützt...hatte diesen Fall bis jetzt einmal, und am Ende hab ich den 6.11er nutzen müssen, damit die GFX gescheit erkannt wurde
Achja: hast du XP32 oder die 64Bit Variante?

--------------------
Total verschlafen: seit 15. Juli bin ich 12 Jahre Mitglied aufm Cyboard, und das alles ohne Gespamme ^_^

Liebes Cyboard, sollte jemand zufällig noch zwei Karten für die Ärzte in Straßburg haben und mir und meiner besten Freundin eine riesen Freude machen wollen: wir suchen noch Karten zum Originalpreis

Old Post Posted: 11.07.2009, 16:44 Uhr
Beiträge: 2784 | Wohnort: Pforzheim in BaWü | Registriert seit: 15.07.2006 IP: Gespeichert | Posting ID: 3164787  
Schnitzelchen ist offline Schnitzelchen
MoonSurfer 1000

Standardicon Profil von Schnitzelchen anzeigen Schnitzelchen eine Private Nachricht schicken Füge Schnitzelchen zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Mahlzeit an alle ,

habe da ein kleines Problem.

Und zwar wenn ich auf youtube , My Video , Clipfish etc. Videos anschauen will
kommt der mim laden net hinterher , will heißen das das Video andauernd hängt.
Das Problem hab ich erst seit ein paar Tagen vorher ging alles Tadellos.

hängt das mim Browser zusammen? Ich hab Google Chrome , obwohl auch dort lief es die ganze zeit ohne Probleme.
hoffe einer kann mir helfen

--------------------
Three little Birds

Old Post Posted: 11.07.2009, 17:00 Uhr
Beiträge: 2153 | Wohnort: Mannheim I Verein SVW 07 | Registriert seit: 14.03.2009 IP: Gespeichert | Posting ID: 3164815  
SaHKu ist offline SaHKu
MoonSurfer 1000

Standardicon Profil von SaHKu anzeigen SaHKu eine Private Nachricht schicken Besuche SaHKu's Homepage! Füge SaHKu zu Deiner Buddy-Liste hinzu Diesen Beitrag einem Moderator melden     Support MOONSAULT.de  Beitrag bearbeiten/löschen Zitieren

Zitat:
Original geschrieben von road dog:
Mahlzeit an alle ,

habe da ein kleines Problem.

Und zwar wenn ich auf youtube , My Video , Clipfish etc. Videos anschauen will
kommt der mim laden net hinterher , will heißen das das Video andauernd hängt.
Das Problem hab ich erst seit ein paar Tagen vorher ging alles Tadellos.

hängt das mim Browser zusammen? Ich hab Google Chrome , obwohl auch dort lief es die ganze zeit ohne Probleme.
hoffe einer kann mir helfen



Hast du es schonmal mit nem anderen Browser probiert? Gibt es bei diesen Videoanbietern eigentlich irgendwelche Spitzenzeiten [im Sinne von: alle wollen, keiner kriegt]?

--------------------
Total verschlafen: seit 15. Juli bin ich 12 Jahre Mitglied aufm Cyboard, und das alles ohne Gespamme ^_^

Liebes Cyboard, sollte jemand zufällig noch zwei Karten für die Ärzte in Straßburg haben und mir und meiner besten Freundin eine riesen Freude machen wollen: wir suchen noch Karten zum Originalpreis

Old Post Posted: 11.07.2009, 17:11 Uhr
Beiträge: 2784 | Wohnort: Pforzheim in BaWü | Registriert seit: 15.07.2006 IP: Gespeichert | Posting ID: 3164834  
 Alle Zeitangaben in MEZ. Auf dem CyBoard ist es jetzt 04:38 Uhr. Neues Thema erstellen    Antworten
[ » ] Insgesamt 142 Seiten: [1] 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 »  Archiv Vorheriges Thema   Nächstes Thema

MOONSAULT.de CyBoard Community - Deutschlands größtes Wrestling-Forum CyBoard > II. Community & Sport Foren > Hard- & Software > Der "Mein PC macht Probleme" - Thread


Druckbare Version zeigen | Dieses Thema abonnieren | MOONSAULT.de bei Facebook Follow MOONSAULT.de at Twitter WWE, IMPACT & Worldwide Wrestling-News per RSS-Feed

Gehe zu:

 

Forum Regeln:
Es ist Dir not erlaubt, neue Beiträge zu schreiben.
Es ist Dir not erlaubt, auf Beiträge zu antworten.
Es ist Dir nicht erlaubt, Anhänge anzufügen.
Es ist Dir not erlaubt, Deine Beiträge zu bearbeiten.
HTML Code ist AUS
vB Code ist AN
Smilies sind AN
[IMG] Code ist AUS
 
[ © 2000 - 2019 MOONSAULT.de | Impressum & Datenschutzerklärung | Team ]   
Als Amazon-Partner verdienen wir an qualifizierten Käufen.   

Die Administration: ChosenOne, CyBeN, Fresh Prince, Griese, Jesse, JOE, Kane, Poppy...in HD! & saito`
- Kontaktformular: Mitteilung an alle CyBoard Administratoren -

vBulletin | Copyright © Jelsoft Enterprises Limited.
Diese Seite wurde in 0.17282200 Sekunden generiert (31.59% PHP - 68.41% MySQL - 20 queries)